PHP Probleme

Upgrade auf PHP 5.6
Bei einem voranstehenden Upgrade von PHP auf die Version 5.6, muss beachtet werden, dass die eingesetzte Contrexx Version zuerst fit für die neue PHP Versio...
Mo, 1 Feb, 2016 at 11:26 AM
Probleme mit PHP 5.4 / 5.5
Der Einsatz der PHP Version 5.4 oder 5.5 kann zu Problemen führen. Abhängig von der eingesetzten Contrexx Version stehen Patches zu den folgenden Problemen ...
Mo, 1 Feb, 2016 at 11:42 AM