Problembeschrieb

E-Mail Benachrichtigungen, welche vom System ausgelöst werden (z.B. Bestellbestätigung im Online Shop, Newsletter Versand, Kontaktanfrage, etc.), landen nicht im Postfach der Empfänger E-Mail Adresse.

 

Ursache

Die hinterlegte Absender Adresse muss eine gültige E-Mail Adresse sein.

 

Lösung

Stellen Sie sicher, dass die hinterlegte Absender-E-Mail Adresse der verwendeten Anwendung gültig ist.

Nachfolgend einige Anwendungsfälle:


 

Grundsystem / Formulare

Bereich: Administration > Grundeinstellungen > System > Kontaktdaten

Einsatz:

  • Systemmeldungen
  • Kontaktanfragen
  • Fallback bei Anwendungen



Sign-Up / Kennwort-Rücksetzung / Benutzerverwaltung

Bereich: Administration > Benutzer und Rechte > Einstellungen > E-Mails

Einsatz:

  • Sign-Up Benachrichtigungen
  • Kennwort-Rücksetzung
  • E-Mail Verifikation
  • weitere Benachrichtigungen aus der Benutzerverwaltung



E-Commerce Shop

Bereich: E-Commerce > Shop > Stammdaten > Allgemeine Einstellungen

Einsatz:

  • Bestellbestätigungen
  • Zugansdaten
  • weitere Benachrichtigungen aus dem Online Shop



E-Mail-Marketing

Bereich: E-Mail-Marketing > Einstellungen > Versandeinstellungen

Einsatz:

  • Newsletter Versand